<!DOCTYPE html>
<html lang="sv-SE">
<head><link rel="stylesheet" type="text/css" href="https://www.arbetaren.se/wp-content/cache/minify/fcc3d.css" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.arbetaren.se/xmlrpc.php">

<title>Brist på vatten ett allt större hot världen över &#8211; Arbetaren</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arbetaren &raquo; flöde" href="https://www.arbetaren.se/feed/" />
<meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@arbetaren" /><meta name="twitter:title" property="og:title" content="Brist på vatten ett allt större hot världen över"/><meta name="twitter:description" property="og:description" content="FN:s organ mot ökenspridning varnar för att 1,8 miljarder människor år 2025 kommer att bo i områden med allvarlig vattenbrist samtidigt som två tredjedelar av världens befolkning kommer att känna av vattenstress. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/"/><meta property="og:site_name" content="Arbetaren"/><meta name="twitter:image" property="og:image" content="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-1024x675.jpg"/>






<link rel='stylesheet' id='tryckpress-style-css'  href='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../js/form-validator/jquery.form-validator.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/wp-util.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../js/premium-content.js?ver=201706160308'></script>
<link rel='https://api.w.org/' href='https://www.arbetaren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arbetaren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arbetaren.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='På landet med Ottar' href='https://www.arbetaren.se/2017/06/14/pa-landet-med-ottar/' />
<link rel='next' title='Utvecklingsländer vill se krafttag mot skatteflykt' href='https://www.arbetaren.se/2017/06/14/utvecklingslander-vill-se-krafttag-mot-skatteflykt/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/" />
<link rel='shortlink' href='https://www.arbetaren.se/?p=137103' />
<link rel="alternate" type="application/json+oembed" href="https://www.arbetaren.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arbetaren.se%2F2017%2F06%2F14%2Fbrist-pa-vatten-ett-allt-storre-hot-varlden-over%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arbetaren.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arbetaren.se%2F2017%2F06%2F14%2Fbrist-pa-vatten-ett-allt-storre-hot-varlden-over%2F&#038;format=xml" />
<script type="text/javascript">
	var ajaxurl = 'https://www.arbetaren.se/wp-admin/admin-ajax.php';
	var ajaxquery = '';
</script>
<link rel="icon" href="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-137103 single-format-standard group-blog">

	<header id="masterhead">
		<div class="container text-center">
			<a href="https://www.arbetaren.se/"><img alt="Logotyp för Tidningen Arbetaren" id="logo" src="https://www.arbetaren.se/wp-content/themes/arbetaren-theme/images/logo.gif" /></a>
			<nav>
				<ul id="menu-innehall" class="fat"><li id="menu-item-71506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71506"><a href="https://www.arbetaren.se/kategori/inrikes/">Inrikes</a></li>
<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71507"><a href="https://www.arbetaren.se/kategori/utrikes/">Utrikes</a></li>
<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71508"><a href="https://www.arbetaren.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-71510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71510"><a href="https://www.arbetaren.se/kategori/opinion/">Opinion</a></li>
</ul><ul id="menu-toppmeny" class="thin"><li id="menu-item-16925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16925"><a href="https://www.arbetaren.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-16924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16924"><a href="https://www.arbetaren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-16926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16926"><a href="https://www.arbetaren.se/kontakt/">Om Arbetaren</a></li>
</ul>
				<ul id="menu-search">
					<li>
						<form role="search" method="get" id="searchform" class="form-inline searchform" action="https://www.arbetaren.se/">
							<label for="s" style="display: none;">Sökfält</label>
							<input type="search" placeholder="SÖK" name="s" id="s" class="form-control form-control-sm"  />
						</form>
					<li>
				</ul>

				<span id="showmore" class="fa fa-ellipsis-h"></span>
			</nav>
		</div>
	</header>

	<div id="content">
<div class="container">

	<div id="primary" class="content-area row">
		<main id="main" class="site-main col-lg-8" role="main">

		
			
<article id="post-137103" class="row post-137103 post type-post status-publish format-standard has-post-thumbnail hentry category-utrikes premium-status-premium issue-46-2017 postmode-article">
	<header class="entry-header col-xs-12">
		
		<h1 class="entry-title">Brist på vatten ett allt större hot världen över</h1>
		<div class="entry-intro">
			<p>FN:s organ mot ökenspridning varnar för att 1,8 miljarder människor år 2025 kommer att bo i områden med allvarlig vattenbrist samtidigt som två tredjedelar av världens befolkning kommer att känna av vattenstress. </p>
		</div>

					<figure class="entry-thumbnail">
				<div class="tag"><span class="category">Utrikes</span></div>
				<img width="720" height="475" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-720x475.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-720x475.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-300x198.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-768x507.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-1024x675.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-660x435.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" />				<figcaption class="row"><div class="col-md-8">Vattenbrist, tilltagande torkor, ökenspridning och minskad matsäkerhet leder till att allt fler människor drivs bort från sina hem. Här klimatflyktingar i Somalia i februari i år. </div><div class="col-md-4 text-right">Foto: Farah Abdi Warsameh/TT</div></figcaption>
			</figure>
			</header><!-- .entry-header -->

	<div class="entry-content col-md-10 col-xs-12">
		<div id="premium-content-panel" role="tablist" aria-multiselectable="true"><div class="panel">
	<div class="panel-heading" role="tab" id="headingOne-login">
	  <h1 class="panel-title">
		<a data-toggle="collapse" data-parent="#premium-content-panel" href="#collapse-login" aria-expanded="true" aria-controls="collapse-login">
		  Logga in <span class="fa fa-lock"></span>
		</a>
	  </h1>
	</div>
	<div id="collapse-login" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne-login"><p>Denna artikel är ännu bara tillgänglig för prenumeranter. Logga in nedan eller registrera dig för att få direkt tillgång till hela artikeln.</p>
		<form name="loginform" id="loginform" action="https://www.arbetaren.se/wp-login.php" method="post">

			<div class="login-username">
				<label for="user_login">E-postadress</label>
				<input type="email" required="required" data-validation="email" name="log" id="user_login" class="input" value="" size="20">
			</div>
			<div class="login-password">
				<label for="user_password">Lösenord</label>
				<input type="password" name="pwd" id="user_password" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="btn btn-success" value="Logga in">
				<input type="button" id="wp-lostpassword" class="btn btn-warning" value="Glömt lösenord">
				<input type="hidden" name="redirect_to" value="https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/">
			</div>
		</form>
	</div>
  </div><div class="panel panel-default">
	<div class="panel-heading" role="tab" id="heading-register">
	  <h1 class="panel-title">
		<a class="collapsed" data-toggle="collapse" data-parent="#premium-content-panel" href="#collapse-register" aria-expanded="false" aria-controls="collapse-register">
		  Bli prenumerant <span class="fa fa-plus-square"></span>
		</a>
	  </h1>
	</div>
	<div id="collapse-register" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-register">

		<form id="registerform" action="" method="post">
			<div class="register-info">
				<p>Prenumeration på tidningen Arbetaren ger tillgång till webbtidningen som utkommer två gånger/vecka, med ett fylligt månadsmagasin* på papper med utvalda reportage och artiklar.</p>

				<p>Vill du betala (49 kr/månad) med hjälp av Autogiro så måste du fylla i <a target="_blank" href="https://www.mvh.bgonline.se/Public.Web/Templates/MandateApplications/FillInMandateApplication.aspx?formRef=2d443a6e-34bf-4e7b-a4ef-e9c60664471b">detta formulär</a>. Då tar det tyvärr några dagar innan du kan logga in på Arbetaren.se.

				<p class="small">*Månadsmagasinet samlar längre samhällsreportage, essäer och intervjuer som publicerats i webbtidningen i ett tryckt magasin. Det kommer inte att finnas tillgängligt i handeln. Endast prenumeranter på tidningen Arbetaren kommer att få detta magasin.</p>
			</div>

			<div class="space"></div>

			<div class="register-type form-group">
				<fieldset>
					<legend>Välj prenumeration</legend>
					<div class="radio-inline">
						<input type="radio" name="user_type" id="user_type1" value="01" data-price="588" data-rule="Year" data-time="12 months" checked>
						<label for="user_type1">
							Helår (tillsvidare): 588 SEK
						</label>
					</div>
					<br/>
					<div class="radio-inline">
						<input type="radio" name="user_type" id="user_type2" value="01" data-price="49" data-rule="Month" data-time="1 months">
						<label for="user_type2">
							En månad (tillsvidare): 49 SEK
						</label>
					</div>
				</fieldset>
			</div>

			<div class="space"></div>

			<div class="register-payment form-group">
				<fieldset>
					<legend>Välj betalsätt</legend>
					<div class="radio-inline">
					<input type="radio" name="user_payment" id="user_payment1" value="13" checked>
						<label for="user_payment1">
							Kort
						</label>
					</div>
					<div class="radio-inline">
						<input type="radio" name="user_payment" id="user_payment3" value="01">
						<label for="user_payment3">
							Faktura (endast helår)
						</label>
					</div>
				</fieldset>
			</div>

			<div class="space"></div>

			<div class="register-firstname">
				<label for="user_firstname">Förnamn</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .,"  name="user_firstname" id="user_firstname" class="input" value="" size="20">
			</div>
			<div class="register-lastname">
				<label for="user_lastname">Efternamn</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .,"  name="user_lastname" id="user_lastname" class="input" value="" size="20">
			</div>
			<div class="register-personnr">
				<label for="user_personnr">Personnummer (yyyymmddxxxx)</label>
				<input type="text" required="required" data-validation="swesec" name="user_personnr" id="user_personnr" class="input" value="" size="20">
			</div>
			<div class="register-email">
				<label for="user_email">E-postadress</label>
				<input type="email" required="required" data-validation="server" data-validation-param-name="email" data-validation-url="https://www.arbetaren.se/wp-admin/admin-ajax.php" id="user_email" name="user_email" class="input" value="" size="20" data-validation data-validation-req-params='{"action":"check_email"}'>
			</div>
			<div class="register-phone">
				<label for="user_phone">Telefon</label>
				<input type="text" required="required" data-validation="number" data-validation-allowing=" +" name="user_phone" id="user_phone" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="register-address">
				<label for="user_address">Gatuadress</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .," name="user_address" id="user_address" class="input" value="" size="20">
			</div>
			<div class="register-postnr">
				<label for="user_postnr">Postnummer</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .," name="user_postnr" id="user_postnr" class="input" value="" size="20">
			</div>
			<div class="register-postaddress">
				<label for="user_postaddress">Postadress</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .," name="user_postaddress" id="user_postaddress" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="register-password">
				<label for="user_pass_confirmation">Lösenord</label>
				<input type="password" data-validation="length" data-validation-length="min8" name="user_pass_confirmation" id="user_pass_confirmation" class="input" value="" size="20">
			</div>
			<div class="register-password">
				<label for="user_pass">Upprepa lösenord</label>
				<input type="password" data-validation="confirmation" name="user_pass" id="user_pass" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="register-terms form-group">
				<div class="checkbox-inline">
					<input type="checkbox" id="useragreement" name="useragreement" data-validation="required">
					<label for="useragreement">
						 Jag accepterar <a href="/anvandarvillkor/" target="_blank">Arbetarens användaravtal</a>.
					</label>
				</div>
			</div>

			<div class="space"></div>

			<div class="register-info">
				<p class="small"><strong>Ångerrätt</strong><br/>
Du har rätt att ångra/säga upp din beställda prenumeration. Meddelande om detta ska lämnas till prenumeration@arbetaren.se eller per brev Arbetaren Prenumerationsavdelningen, Box 6507, 113 83 Stockholm</p>
				<p class="small">Meddelandet skall innehålla följande information: 1) kundnummer 2) fakturanummer. Glöm inte att fylla i orsaken till returen på fakturans
baksida. Du måste själv bekosta returporto. Retur får ej ske som postförskott eller efterkrav.</p>
				<p class="small"><strong>Reklamation & retur</strong><br/>
Vi garanterar att tidningen du beställt är felfri vid leveransen. Skulle du få en defekt eller fellevererad tidning ska du kontakta kundtjänst så snart som möjligt, dock senast inom 7 dagar från det att du mottagit tidningen. Vi tar emot felanmälan och skickar en ny tidning.
OBS! Innan du returnerar en defekt/fellevererad vara måste du kontakta kundtjänst för att få reklamationen godkänd.</p>
			</div>

			<div class="register-info">
				<img class="icon icon-visa" alt="Visa Card Icon" src=" https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../icons/visa.png" />
				<img class="icon icon-mastercard" alt="Mastercard Card Icon" src=" https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../icons/mastercard.png" />
				<br/>
				<p class="small">Inom kortbranschen finns ett omfattande säkerhetsregelverk om hantering av kortinformation framtaget, PCI. Regelverket gäller både säljföretaget men även för de underleverantörer som säljföretaget
anlitar. Exempel på underleverantörer kan vara transaktionsinsamlare, kassasystemleverantör, mjukvaruleverantör, betalväxel, mm.</p>
				<p class="small">Vi ber därför säljföretaget meddela oss uppgift om samtliga leverantörer som säljföretaget anlitar eller kommer att anlita för hantering av korttransaktioner, oavsett vilken tjänst som utförs. Om säljföretaget själv eller om säljföretaget använder sig av en leverantör som inte uppfyller det vid var tid gällande säkerhetsregelverk kan säljföretaget utsätta sin affär för onödiga finansiella risker.</p>
				<p class="small">För information om fullständiga PCI regler, vänligen kontakta oss på Euroline.</p>
			</div>

			<div class="register-submit">
				<input type="submit" value="Beställ" id="register" />
			</div>

			<div class="space"></div>

		</form>

	</div>
  </div>

  <div class="panel panel-default">
	<div class="panel-heading" role="tab" id="heading-registerexisting">
	  <h1 class="panel-title">
		<a class="collapsed" data-toggle="collapse" data-parent="#premium-content-panel" href="#collapse-registerexisting" aria-expanded="false" aria-controls="collapse-registerexisting">
		  Redan prenumerant <span class="fa fa-plus-square"></span>
		</a>
	  </h1>
	</div>
	<div id="collapse-registerexisting" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-registerexisting">
	  <div class="form-group">
		<form id="registerexisting">

			<div class="registerexisting-info">
				<p>För att du som redan befintlig prenumerant skall kunna logga in på Arbetaren.se behöver vi registrera dig med hjälp av ditt kundnummer och postkod. Ditt kundnummer hittar du på baksidan av tidningen du får hem eller på din senaste faktura.</p>
				<p>Ni som behöver ytterligare handledning, ring 08-522 456 80 (måndagar kl 10–13) eller e-posta till prenumeration@arbetaren.se</p>
			</div>

			<div class="space"></div>

			<div class="registerexisting-cusno">
				<label for="cusno">Kundnummer</label>
				<input type="text" class="input" name="cusno" id="cusno" value="">
			</div>

			<div class="registerexisting-zipcode">
				<label for="zipcode">Postnummer</label>
				<input type="text" class="input" id="zipcode" name="zipcode" value="">
			</div>

			<div class="registerexisting-submit">
				<input type="submit" value="Nästa" class="btn btn-success">
			</div>

			<div class="space"></div>

		</form>
	  </div>
	</div>
  </div>
</div>

<script type="text/html" id="tmpl-lostpassword-template">
	<div class="form-group">
	<form id="lostpassword">
		<p>Ange den e-postadress som du registrerat hos oss för att få ett mail med information om lösenordsåterställning.</p>

		<label for="email">E-postadress</label>
		<input type="email" class="input" name="user_login" id="user_login" value="">

		<input type="submit" value="Återställ lösenord" class="btn btn-warning">
	</form>
	</div>
</script>

<script type="text/html" id="tmpl-lostpasswordresult-template">
	<div class="form-group">
	<form id="lostpassword">
		<p>{{data.message}}</p>
	</form>
	</div>
</script>

<script type="text/html" id="tmpl-registeruser-template">
	<div class="form-group">
	<form id="registeruser">

		<p>Hej {{data.name}}! Ange vilken epostadress du vill registrera dig med samt det lösenord du vill använda.</p>

		<input type="hidden" name="cusno" value="{{{data.cusno}}}">

		<label for="email">E-postadress</label>
		<input type="text" class="input" name="email" value="{{{data.email}}}">

		<label for="password">Lösenord</label>
		<input type="password" class="input" name="password" >

		<input type="submit" value="Registrera" class="btn btn-success">
	</form>
	</div>
</script>

<script type="text/html" id="tmpl-error-template">
	<div class="form-group">
		<form id="registerexisting">

			<div class="registerexisting-info">
				<p class=""error>{{data.message}}</p>
				<p>För att du som redan befintlig prenumerant skall kunna logga in på Arbetaren.se behöver vi registrera dig med hjälp av ditt kundnummer och postkod. Ditt kundnummer hittar du på baksidan av tidningen du får hem eller på din senaste faktura.</p>
				<p>Ni som behöver ytterligare handledning, ring 08-522 456 80 (måndagar kl 10–13) eller e-posta till prenumeration@arbetaren.se</p>
			</div>

			<div class="space"></div>

			<div class="registerexisting-cusno">
				<label for="cusno">Kundnummer</label>
				<input type="text" class="input" name="cusno" value="">
			</div>

			<div class="registerexisting-zipcode">
				<label for="zipcode">Postnummer</label>
				<input type="text" class="input" name="zipcode" value="">
			</div>

			<div class="registerexisting-submit">
				<input type="submit" value="Nästa" class="btn btn-success">
			</div>

			<div class="space"></div>

		</form>
	  </div>
</script>


<script type="text/html" id="tmpl-dibs-template">
	<form id="dibsform" action="https://securedt.dibspayment.com/verify/bin/arbetaren/index" method="POST" charset="UTF-8">

		<input type="hidden" name="billingAddress" value="{{{data.billingaddress}}}">
		<input type="hidden" name="billingCity" value="{{{data.billingcity}}}">
		<input type="hidden" name="billingCountry" value="{{{data.billingcountry}}}">
		<input type="hidden" name="billingFirstName" value="{{{data.billingfirstname}}}">
		<input type="hidden" name="billingLastName" value="{{{data.billinglastname}}}">

		<input type="hidden" name="currency" value="{{{data.currency}}}">
		<input type="hidden" name="data" value="{{{data.data}}}">
		<input type="hidden" name="eMail" value="{{{data.email}}}">
		<input type="hidden" name="MAC" value="{{{data.mac}}}">
		<input type="hidden" name="pageSet" value="{{{data.pageset}}}">
		<input type="hidden" name="method" value="cc.cekab">

		<input type="hidden" name="customReturnUrl" value="{{{data.accepturl}}}">
		<input type="hidden" name="language" value="sv-SE">

	</form>
</script>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer col-md-10 col-xs-12">
		<span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:13:58+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/baher_kamal/">Baher Kamal, IPS</a></span> </span>		<br/>
			<a class="btn btn-block btn-social btn-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/">
    	<span class="fa fa-facebook"></span> Dela på Facebook	</a>
				<a class="btn btn-block btn-social btn-twitter" target="_blank" href="https://twitter.com/home?status=https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/">
    	<span class="fa fa-twitter"></span> Dela på Twitter	</a>
		</footer><!-- .entry-footer -->

	</article><!-- #post-## -->


		
		
		</main><!-- #main -->
		
<div id="secondary" class="widget-area col-lg-4" role="complementary">
	<aside id="issue_widget-3" class="widget widget_issue_widget"><h2 class="widget-title">Arbetaren 46/2017</h2><div class="toc hidden">		<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/06/14/arbetares-rattigheter-forsvagas-varlden-over/">Arbetares rättigheter försvagas världen över <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/06/14/haitiska-textilarbetare-strejkar-for-hogre-loner/">Haitiska textilarbetare strejkar för högre löner</a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/06/14/miljontals-barn-tvingas-arbeta-i-krisomraden/">Miljontals barn tvingas arbeta i krisområden <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Inrikes</span> <a href="https://www.arbetaren.se/2017/06/14/kvarlevor-av-arbetare-funna-i-sopcontainer/">Kvarlevor av arbetare funna i sopcontainer <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/06/14/stormigt-i-finlands-regering-efter-ledarbyte/">Stormigt i Finlands regering efter ledarbyte <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Inrikes</span> <a href="https://www.arbetaren.se/2017/06/14/nazist-skulle-kora-over-folk-krockade-med-trad/">Nazist skulle köra över folk – krockade med träd <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Signerat</span> <a href="https://www.arbetaren.se/2017/06/14/mediernas-fatala-flathet/">Mediernas fatala flathet</a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/06/14/utvecklingslander-vill-se-krafttag-mot-skatteflykt/">Utvecklingsländer vill se krafttag mot skatteflykt <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/">Brist på vatten ett allt större hot världen över <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Kultur</span> <a href="https://www.arbetaren.se/2017/06/14/pa-landet-med-ottar/">På landet med Ottar <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Bok</span> <a href="https://www.arbetaren.se/2017/06/14/drabbande-kvinnoskildring-for-alla/">Drabbande kvinnoskildring – för alla <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Bok</span> <a href="https://www.arbetaren.se/2017/06/14/upp-och-ned-med-johanna-schartau/">Upp och ned med Johanna Schartau <span class="fa fa-lock"></span> </a>
			</div>
		</article>
		<a class="showall" href="#">Visa alla</a></div></aside><aside id="adverter_widget-2" class="widget widget_adverter_widget">					<div class="adverter">
						<a href="https://www.arbetaren.se/230-till/" target="_blank">
							<img width="640" height="515" src="https://www.arbetaren.se/wp-content/uploads/2017/05/230fler_banner-hemsida-ram_banner-hemsida-768x618.png" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/05/230fler_banner-hemsida-ram_banner-hemsida-768x618.png 768w, https://www.arbetaren.se/wp-content/uploads/2017/05/230fler_banner-hemsida-ram_banner-hemsida-300x241.png 300w, https://www.arbetaren.se/wp-content/uploads/2017/05/230fler_banner-hemsida-ram_banner-hemsida-720x580.png 720w, https://www.arbetaren.se/wp-content/uploads/2017/05/230fler_banner-hemsida-ram_banner-hemsida-660x531.png 660w, https://www.arbetaren.se/wp-content/uploads/2017/05/230fler_banner-hemsida-ram_banner-hemsida.png 928w" sizes="(max-width: 640px) 100vw, 640px" />						</a>
					</div>
				</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Prenumeration</h2>			<div class="textwidget"><p><strong>Har du frågor som rör din prenumeration?</strong><br />
Mejla till <a href="mailto:prenumeration@arbetaren.se">prenumeration@arbetaren.se</a> eller ring 08-522 456 80 på våra telefontider som är måndagar kl 10-13 och onsdagar kl 14-16</p>
<p><strong>Vill du prenumerera?</strong><br />
Klicka <a href="/prenumerera/"><strong>här</strong></a></p>
</div>
		</aside><aside id="selected_category_widget-2" class="widget widget_selected_category_widget"><h2 class="widget-title">SIGNERAT</h2>		<article>
			<div class="entry-content">
				<a href="https://www.arbetaren.se/2017/06/14/mediernas-fatala-flathet/"><p>SVT Aktuellt bjuder in en kvinna för att prata om förtroendet för medierna – utan att kolla upp vem hon är. På Aktuellt-redaktionen förvandlas en nazist till mediekritisk, pensionerad undersköterska. Samtidigt fortsätter flyktingboenden att brinna och utanför Migrationsverket i Malmö kör en bilist rakt in bland en grupp irakier som demonstrerar för rätten till asyl.</p>
</a>

				
				<div class="footer">
					<div class="bubble text-right">
						<img class="bubble-img" alt="Signerat" src="https://www.arbetaren.se/wp-content/themes/arbetaren-theme/images/bubbla-signerat.png" />
						<span class="name">Johan Apel Röstlund</span>
					</div>
					<div class="avatar">
						<img src="https://www.arbetaren.se/wp-content/uploads/2016/08/Johan.jpg" alt="Johan Apel Röstlund" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" />					</div>
				</div>

							</div>
		</article>
		</aside></div><!-- #secondary -->
	</div><!-- #primary -->

</div>


	<div class="container">
		<hr/>
		<div id="secondary-primary" class="content-area row">
			<main id="secondary-main" class="site-main col-lg-8" role="main">
				<div class="featured-area">
									 						    						
							<div class="post post-137679 featured_item type-featured_item status-publish has-post-thumbnail hentry stor">
<article id="post-137679" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/06/14/haitiska-textilarbetare-strejkar-for-hogre-loner/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbedc7ec-nh-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbedc7ec-nh-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbedc7ec-nh-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbedc7ec-nh-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbedc7ec-nh-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbedc7ec-nh-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/haitiska-textilarbetare-strejkar-for-hogre-loner/" rel="bookmark">Haitiska textilarbetare strejkar för högre löner</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Sedan tre veckor tillbaka strejkar tusentals textilarbetare i Haitis största städer. Höjda minimilöner och bättre arbetsmiljö är några av frågorna som lyfts fram, men klädindustrin skyller strejken på ”militanta syndikalister” som de menar tvingat arbetarna att ansluta sig till strejken.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:15:39+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137680 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137680" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/06/14/stormigt-i-finlands-regering-efter-ledarbyte/"><img width="720" height="424" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf76e8b-nh-720x424.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf76e8b-nh-720x424.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf76e8b-nh-300x177.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf76e8b-nh-768x453.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf76e8b-nh-1024x604.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf76e8b-nh-660x389.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/stormigt-i-finlands-regering-efter-ledarbyte/" rel="bookmark">Stormigt i Finlands regering efter ledarbyte</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Krav på nyval har rests efter det att Finlands regering fallit samman. Anledningen är att det högerradikala och rasistiska regeringspartiet Sannfinländarna valt ny partiledare, den brottsdömde och mycket kontroversiella Jussi Halla-aho. De två andra regeringspartierna säger nu att de inte längre vill samarbeta med Sannfinländarna.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:14:49+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137681 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137681" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/"><img width="720" height="475" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-720x475.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-720x475.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-300x198.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-768x507.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-1024x675.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbb8de43-nh-660x435.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/brist-pa-vatten-ett-allt-storre-hot-varlden-over/" rel="bookmark">Brist på vatten ett allt större hot världen över</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>FN:s organ mot ökenspridning varnar för att 1,8 miljarder människor år 2025 kommer att bo i områden med allvarlig vattenbrist samtidigt som två tredjedelar av världens befolkning kommer att känna av vattenstress. </p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:13:58+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137682 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137682" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Bok</div>
		<a href="https://www.arbetaren.se/2017/06/14/drabbande-kvinnoskildring-for-alla/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/06/Agneta-pleijel-foto-Goran-Segeholm-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/Agneta-pleijel-foto-Goran-Segeholm-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/Agneta-pleijel-foto-Goran-Segeholm-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/Agneta-pleijel-foto-Goran-Segeholm-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/Agneta-pleijel-foto-Goran-Segeholm-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/Agneta-pleijel-foto-Goran-Segeholm-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/drabbande-kvinnoskildring-for-alla/" rel="bookmark">Drabbande kvinnoskildring – för alla</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Agneta Pleijels självbiografiska berättelse har legat på många bokälskares favoritlistor under våren. Hennes tidigare böcker, flera av dem med självbiografiska inslag, är högt älskade men jag måste säga att Doften av en man slår de flesta av dem. </p>
		<span class="category">Bok</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:13:30+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137683 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137683" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Bok</div>
		<a href="https://www.arbetaren.se/2017/06/14/upp-och-ned-med-johanna-schartau/"><img width="720" height="405" src="https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720-720x405.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720-720x405.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720-300x169.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720-768x432.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720-1024x576.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720-660x371.jpg 660w, https://www.arbetaren.se/wp-content/uploads/2017/06/595855364_1280x720.jpg 1280w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/upp-och-ned-med-johanna-schartau/" rel="bookmark">Upp och ned med Johanna Schartau</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Konstnären Johanna Schartau hämtar en stor del av sina verk från sitt eget liv och sin familj. I hennes konst finns starka öden, men också kommentarer kring psykisk ohälsa. </p>
		<span class="category">Bok</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:12:07+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137684 featured_item type-featured_item status-publish has-post-thumbnail hentry stor">
<article id="post-137684" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/06/14/utvecklingslander-vill-se-krafttag-mot-skatteflykt/"><img width="720" height="458" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf08352-nh-720x458.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf08352-nh-720x458.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf08352-nh-300x191.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf08352-nh-768x489.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf08352-nh-1024x652.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltbf08352-nh-660x420.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/utvecklingslander-vill-se-krafttag-mot-skatteflykt/" rel="bookmark">Utvecklingsländer vill se krafttag mot skatteflykt</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Pengar som hålls undan beskattning i skatteparadis beräknas kosta världens utvecklingsländer motsvarande 100 miljarder dollar årligen. Flera länder kräver nu åtgärder för att stoppa de illegala penningströmmarna.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:14:11+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137685 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137685" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/06/14/miljontals-barn-tvingas-arbeta-i-krisomraden/"><img width="720" height="458" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsyb47c97-nh-720x458.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsyb47c97-nh-720x458.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsyb47c97-nh-300x191.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsyb47c97-nh-768x489.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsyb47c97-nh-1024x652.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsyb47c97-nh-660x420.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/miljontals-barn-tvingas-arbeta-i-krisomraden/" rel="bookmark">Miljontals barn tvingas arbeta i krisområden</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>168 miljoner barn i världen är tvingade att arbeta – och en stor andel av dem bor i områden som är drabbade av konflikter eller katastrofer. Det underströk FN i samband med att Internationella dagen mot barnarbete uppmärksammades på måndagen.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:15:23+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-137686 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137686" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/06/14/arbetares-rattigheter-forsvagas-varlden-over/"><img width="720" height="471" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsz7f378f-nh-720x471.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsz7f378f-nh-720x471.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsz7f378f-nh-300x196.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsz7f378f-nh-768x502.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsz7f378f-nh-1024x670.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdlsz7f378f-nh-660x432.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/arbetares-rattigheter-forsvagas-varlden-over/" rel="bookmark">Arbetares rättigheter försvagas världen över</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Hot, mord, våld och trakasserier. Läget för världens arbetare och fackanslutna har försämrats kraftigt det senaste året. Det visar en ny kartläggning om globala arbetsförhållanden som världsfacket, ITUC, tagit fram.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:15:53+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
																</div>
			</main><!-- #main -->

			<div id="secondary-secondary" class="widget-area col-lg-4" role="complementary">
				<div class="featured-area">
								 					    									<div class="post post-137676 featured_item type-featured_item status-publish hentry liten">
<article id="post-137676" class="border">
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/kvarlevor-av-arbetare-funna-i-sopcontainer/" rel="bookmark">Kvarlevor av arbetare funna i sopcontainer</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Den vaktmästare som spårlöst försvann från sitt jobb på Varbergs sjukhus i april klämdes av allt att döma till döds i en container. Polisen har nu hittat spår av mannen och fortsätter nu att utreda fallet för att komma fram till hur den tragiska händelsen kunnat inträffa.</p>
		<span class="category">Inrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:15:06+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>													<div class="post post-137677 featured_item type-featured_item status-publish hentry liten">
<article id="post-137677" class="border">
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/nazist-skulle-kora-over-folk-krockade-med-trad/" rel="bookmark">Nazist skulle köra över folk – krockade med träd</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>En 22-årig man greps under söndagskvällen utanför Migrationsverkets lokaler i Malmö. Mannen hade kört över en grupp demonstranters plakat och sedan kraschat med sin bil in i ett träd. Polisen utreder nu ärendet som hatbrott.</p>
		<span class="category">Inrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:14:38+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>													<div class="post post-137678 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-137678" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Kultur</div>
		<a href="https://www.arbetaren.se/2017/06/14/pa-landet-med-ottar/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltb406916-nh-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/06/sdltb406916-nh-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltb406916-nh-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltb406916-nh-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltb406916-nh-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/06/sdltb406916-nh-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/06/14/pa-landet-med-ottar/" rel="bookmark">På landet med Ottar</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Huvudtemat för andra numret av Ottar i år är landsbygd och småstad – liksom hur storstadsnormen påverkar. Det handlar om allt från pojkuppväxt, om lesbisk landsbygd, queer organisering och hbtq-begrepp som nyligen översatts till det tornedalsfinska språket meänkieli. Genom olika infallsvinklar, både berättade genom folk som flyttat från, återvänt…</p>
		<span class="category">Kultur</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-06-14T10:13:46+00:00">14 juni, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>															</div>
			</div><!-- #secondary -->
		</div><!-- #primary -->
	</div>


	</div><!-- #content -->

	<footer id="footer">
		<div class="container">
			<div class="row">
				<div id="text-5" class="widget col-md-4 widget_text">			<div class="textwidget"><img alt="Logotyp för tidningen Arbetaren" src="/wp-content/themes/arbetaren-theme/images/logo.gif"></div>
		</div><div id="text-3" class="widget col-md-4 widget_text">			<div class="textwidget"><p>Box 6507<br />
113 83 Stockholm<br />
Tel: 08-522 456 70 (redaktionen)<br />
redaktionen@arbetaren.se</p>
</div>
		</div><div id="text-4" class="widget col-md-4 widget_text">			<div class="textwidget">Prenumerationsärenden:
tel 08-522 456 80 (mån 10-13, ons 14-16),
prenumeration@arbetaren.se
Organisationsnummer: 556542-8413</div>
		</div>			</div>
		</div>
	</footer>

	<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/js/arbetaren.min.js?ver=1486647636'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/bootstrap/dist/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/js/slick.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/tryckpress-parent-theme/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/tryckpress-parent-theme/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

	<!-- Piwik -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDomains", ["*.www.arbetaren.se"]]);
		_paq.push(['enableLinkTracking']);
		(function() {
			var u="//www.arbetaren.se/statistik/";
			_paq.push(['setTrackerUrl', u+'piwik.php']);
			_paq.push(['setSiteId', 1]);
			_paq.push(['setCustomVariable','1','Premium','premium', 'page']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
		})();
		_paq.push(['trackPageView']);
	</script>
	<noscript><p><img src="//www.arbetaren.se/statistik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code <--></-->

</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2523/2633 objects using disk
Page Caching using disk: enhanced (SSL caching disabled)
Minified using disk

 Served from: www.arbetaren.se @ 2017-06-16 05:08:28 by W3 Total Cache -->