<!DOCTYPE html>
<html lang="sv-SE">
<head><link rel="stylesheet" type="text/css" href="https://www.arbetaren.se/wp-content/cache/minify/fcc3d.css" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.arbetaren.se/xmlrpc.php">

<title>Sy ihop i stället för att slita isär samhället! &#8211; Arbetaren</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arbetaren &raquo; flöde" href="https://www.arbetaren.se/feed/" />
<meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@arbetaren" /><meta name="twitter:title" property="og:title" content="Sy ihop i stället för att slita isär samhället!"/><meta name="twitter:description" property="og:description" content="Vissa delar av landet mår alldeles utmärkt. Ett övergångsställe därifrån, däremot, breder fattigdomen ut sig. De ökade klasskillnaderna märks inte bara i plånboken. I ett samhälle där resurserna försvinner ökar hopplösheten och apatin. Det är knappast raketforskning."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/"/><meta property="og:site_name" content="Arbetaren"/><meta name="twitter:image" property="og:image" content="https://www.arbetaren.se/wp-content/uploads/2016/08/Johan.jpg"/>






<link rel='stylesheet' id='tryckpress-style-css'  href='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../js/form-validator/jquery.form-validator.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/wp-util.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../js/premium-content.js?ver=201703101725'></script>
<link rel='https://api.w.org/' href='https://www.arbetaren.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arbetaren.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arbetaren.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Radikal i egen rätt' href='https://www.arbetaren.se/2017/03/10/radikal-i-egen-ratt/' />
<link rel='next' title='Östtimor och Australien i uppslitande gränstvist' href='https://www.arbetaren.se/2017/03/10/osttimor-och-australien-i-uppslitande-granstvist/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/" />
<link rel='shortlink' href='https://www.arbetaren.se/?p=127706' />
<link rel="alternate" type="application/json+oembed" href="https://www.arbetaren.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arbetaren.se%2F2017%2F03%2F10%2Fsy-ihop-i-stallet-for-att-slita-isar-samhallet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arbetaren.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arbetaren.se%2F2017%2F03%2F10%2Fsy-ihop-i-stallet-for-att-slita-isar-samhallet%2F&#038;format=xml" />
<script type="text/javascript">
	var ajaxurl = 'https://www.arbetaren.se/wp-admin/admin-ajax.php';
	var ajaxquery = '';
</script>
<link rel="icon" href="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.arbetaren.se/wp-content/uploads/2016/01/cropped-icon-300x300.png" />
</head>

<body class="post-template-default single single-post postid-127706 single-format-standard group-blog">

	<header id="masterhead">
		<div class="container text-center">
			<a href="https://www.arbetaren.se/"><img alt="Logotyp för Tidningen Arbetaren" id="logo" src="https://www.arbetaren.se/wp-content/themes/arbetaren-theme/images/logo.gif" /></a>
			<nav>
				<ul id="menu-innehall" class="fat"><li id="menu-item-71506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71506"><a href="https://www.arbetaren.se/kategori/inrikes/">Inrikes</a></li>
<li id="menu-item-71507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71507"><a href="https://www.arbetaren.se/kategori/utrikes/">Utrikes</a></li>
<li id="menu-item-71508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71508"><a href="https://www.arbetaren.se/kategori/kultur/">Kultur</a></li>
<li id="menu-item-71510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-71510"><a href="https://www.arbetaren.se/kategori/opinion/">Opinion</a></li>
</ul><ul id="menu-toppmeny" class="thin"><li id="menu-item-16925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16925"><a href="https://www.arbetaren.se/prenumerera/">Prenumerera</a></li>
<li id="menu-item-16924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16924"><a href="https://www.arbetaren.se/annonsera/">Annonsera</a></li>
<li id="menu-item-16926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16926"><a href="https://www.arbetaren.se/kontakt/">Om Arbetaren</a></li>
</ul>
				<ul id="menu-search">
					<li>
						<form role="search" method="get" id="searchform" class="form-inline searchform" action="https://www.arbetaren.se/">
							<label for="s" style="display: none;">Sökfält</label>
							<input type="search" placeholder="SÖK" name="s" id="s" class="form-control form-control-sm"  />
						</form>
					<li>
				</ul>

				<span id="showmore" class="fa fa-ellipsis-h"></span>
			</nav>
		</div>
	</header>

	<div id="content">
<div class="container">

	<div id="primary" class="content-area row">
		<main id="main" class="site-main col-lg-8" role="main">

		
			
<article id="post-127706" class="row post-127706 post type-post status-publish format-standard has-post-thumbnail hentry category-signerat premium-status-premium issue-20-2017 postmode-article">
	<header class="entry-header col-xs-12">
		
		<h1 class="entry-title">Sy ihop i stället för att slita isär samhället!</h1>
		<div class="entry-intro">
			<p>Vissa delar av landet mår alldeles utmärkt. Ett övergångsställe därifrån, däremot, breder fattigdomen ut sig. De ökade klasskillnaderna märks inte bara i plånboken. I ett samhälle där resurserna försvinner ökar hopplösheten och apatin. Det är knappast raketforskning.</p>
		</div>

					<figure class="entry-thumbnail">
				<div class="tag"><span class="category">Signerat</span></div>
				<img width="508" height="400" src="https://www.arbetaren.se/wp-content/uploads/2016/08/Johan.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2016/08/Johan.jpg 508w, https://www.arbetaren.se/wp-content/uploads/2016/08/Johan-300x236.jpg 300w" sizes="(max-width: 508px) 100vw, 508px" />				<figcaption class="row"><div class="col-md-8">Johan Apel Röstlund.</div><div class="col-md-4 text-right">Foto: Jan-Åke Eriksson</div></figcaption>
			</figure>
			</header><!-- .entry-header -->

	<div class="entry-content col-md-10 col-xs-12">
		<div id="premium-content-panel" role="tablist" aria-multiselectable="true"><div class="panel">
	<div class="panel-heading" role="tab" id="headingOne-login">
	  <h1 class="panel-title">
		<a data-toggle="collapse" data-parent="#premium-content-panel" href="#collapse-login" aria-expanded="true" aria-controls="collapse-login">
		  Logga in <span class="fa fa-lock"></span>
		</a>
	  </h1>
	</div>
	<div id="collapse-login" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingOne-login"><p>Denna artikel är ännu bara tillgänglig för prenumeranter. Logga in nedan eller registrera dig för att få direkt tillgång till hela artikeln.</p>
		<form name="loginform" id="loginform" action="https://www.arbetaren.se/wp-login.php" method="post">

			<div class="login-username">
				<label for="user_login">E-postadress</label>
				<input type="email" required="required" data-validation="email" name="log" id="user_login" class="input" value="" size="20">
			</div>
			<div class="login-password">
				<label for="user_password">Lösenord</label>
				<input type="password" name="pwd" id="user_password" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="btn btn-success" value="Logga in">
				<input type="button" id="wp-lostpassword" class="btn btn-warning" value="Glömt lösenord">
				<input type="hidden" name="redirect_to" value="https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/">
			</div>
		</form>
	</div>
  </div><div class="panel panel-default">
	<div class="panel-heading" role="tab" id="heading-register">
	  <h1 class="panel-title">
		<a class="collapsed" data-toggle="collapse" data-parent="#premium-content-panel" href="#collapse-register" aria-expanded="false" aria-controls="collapse-register">
		  Bli prenumerant <span class="fa fa-plus-square"></span>
		</a>
	  </h1>
	</div>
	<div id="collapse-register" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-register">

		<form id="registerform" action="" method="post">
			<div class="register-info">
				<p>Prenumeration på tidningen Arbetaren ger tillgång till webbtidningen som utkommer två gånger/vecka, med ett fylligt månadsmagasin* på papper med utvalda reportage och artiklar.</p>

				<p>Vill du betala (49 kr/månad) med hjälp av Autogiro så måste du fylla i <a target="_blank" href="https://www.mvh.bgonline.se/Public.Web/Templates/MandateApplications/FillInMandateApplication.aspx?formRef=2d443a6e-34bf-4e7b-a4ef-e9c60664471b">detta formulär</a>. Då tar det tyvärr några dagar innan du kan logga in på Arbetaren.se.

				<p class="small">*Månadsmagasinet samlar längre samhällsreportage, essäer och intervjuer som publicerats i webbtidningen i ett tryckt magasin. Det kommer inte att finnas tillgängligt i handeln. Endast prenumeranter på tidningen Arbetaren kommer att få detta magasin.</p>
			</div>

			<div class="space"></div>

			<div class="register-type form-group">
				<fieldset>
					<legend>Välj prenumeration</legend>
					<div class="radio-inline">
						<input type="radio" name="user_type" id="user_type1" value="01" data-price="588" data-rule="Year" data-time="12 months" checked>
						<label for="user_type1">
							Helår (tillsvidare): 588 SEK
						</label>
					</div>
					<br/>
					<div class="radio-inline">
						<input type="radio" name="user_type" id="user_type2" value="01" data-price="49" data-rule="Month" data-time="1 months">
						<label for="user_type2">
							En månad (tillsvidare): 49 SEK
						</label>
					</div>
				</fieldset>
			</div>

			<div class="space"></div>

			<div class="register-payment form-group">
				<fieldset>
					<legend>Välj betalsätt</legend>
					<div class="radio-inline">
					<input type="radio" name="user_payment" id="user_payment1" value="13" checked>
						<label for="user_payment1">
							Kort
						</label>
					</div>
					<div class="radio-inline">
						<input type="radio" name="user_payment" id="user_payment3" value="01">
						<label for="user_payment3">
							Faktura (endast helår)
						</label>
					</div>
				</fieldset>
			</div>

			<div class="space"></div>

			<div class="register-firstname">
				<label for="user_firstname">Förnamn</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .,"  name="user_firstname" id="user_firstname" class="input" value="" size="20">
			</div>
			<div class="register-lastname">
				<label for="user_lastname">Efternamn</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .,"  name="user_lastname" id="user_lastname" class="input" value="" size="20">
			</div>
			<div class="register-personnr">
				<label for="user_personnr">Personnummer (yyyymmddxxxx)</label>
				<input type="text" required="required" data-validation="swesec" name="user_personnr" id="user_personnr" class="input" value="" size="20">
			</div>
			<div class="register-email">
				<label for="user_email">E-postadress</label>
				<input type="email" required="required" data-validation="server" data-validation-param-name="email" data-validation-url="https://www.arbetaren.se/wp-admin/admin-ajax.php" id="user_email" name="user_email" class="input" value="" size="20" data-validation data-validation-req-params='{"action":"check_email"}'>
			</div>
			<div class="register-phone">
				<label for="user_phone">Telefon</label>
				<input type="text" required="required" data-validation="number" data-validation-allowing=" +" name="user_phone" id="user_phone" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="register-address">
				<label for="user_address">Gatuadress</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .," name="user_address" id="user_address" class="input" value="" size="20">
			</div>
			<div class="register-postnr">
				<label for="user_postnr">Postnummer</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .," name="user_postnr" id="user_postnr" class="input" value="" size="20">
			</div>
			<div class="register-postaddress">
				<label for="user_postaddress">Postadress</label>
				<input type="text" required="required" data-validation="letternumeric" data-validation-allowing=" .," name="user_postaddress" id="user_postaddress" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="register-password">
				<label for="user_pass_confirmation">Lösenord</label>
				<input type="password" data-validation="length" data-validation-length="min8" name="user_pass_confirmation" id="user_pass_confirmation" class="input" value="" size="20">
			</div>
			<div class="register-password">
				<label for="user_pass">Upprepa lösenord</label>
				<input type="password" data-validation="confirmation" name="user_pass" id="user_pass" class="input" value="" size="20">
			</div>

			<div class="space"></div>

			<div class="register-terms form-group">
				<div class="checkbox-inline">
					<input type="checkbox" id="useragreement" name="useragreement" data-validation="required">
					<label for="useragreement">
						 Jag accepterar <a href="/anvandarvillkor/" target="_blank">Arbetarens användaravtal</a>.
					</label>
				</div>
			</div>

			<div class="space"></div>

			<div class="register-info">
				<p class="small"><strong>Ångerrätt</strong><br/>
Du har rätt att ångra/säga upp din beställda prenumeration. Meddelande om detta ska lämnas till prenumeration@arbetaren.se eller per brev Arbetaren Prenumerationsavdelningen, Box 6507, 113 83 Stockholm</p>
				<p class="small">Meddelandet skall innehålla följande information: 1) kundnummer 2) fakturanummer. Glöm inte att fylla i orsaken till returen på fakturans
baksida. Du måste själv bekosta returporto. Retur får ej ske som postförskott eller efterkrav.</p>
				<p class="small"><strong>Reklamation & retur</strong><br/>
Vi garanterar att tidningen du beställt är felfri vid leveransen. Skulle du få en defekt eller fellevererad tidning ska du kontakta kundtjänst så snart som möjligt, dock senast inom 7 dagar från det att du mottagit tidningen. Vi tar emot felanmälan och skickar en ny tidning.
OBS! Innan du returnerar en defekt/fellevererad vara måste du kontakta kundtjänst för att få reklamationen godkänd.</p>
			</div>

			<div class="register-info">
				<img class="icon icon-visa" alt="Visa Card Icon" src=" https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../icons/visa.png" />
				<img class="icon icon-mastercard" alt="Mastercard Card Icon" src=" https://www.arbetaren.se/wp-content/plugins/premium-content/includes/../icons/mastercard.png" />
				<br/>
				<p class="small">Inom kortbranschen finns ett omfattande säkerhetsregelverk om hantering av kortinformation framtaget, PCI. Regelverket gäller både säljföretaget men även för de underleverantörer som säljföretaget
anlitar. Exempel på underleverantörer kan vara transaktionsinsamlare, kassasystemleverantör, mjukvaruleverantör, betalväxel, mm.</p>
				<p class="small">Vi ber därför säljföretaget meddela oss uppgift om samtliga leverantörer som säljföretaget anlitar eller kommer att anlita för hantering av korttransaktioner, oavsett vilken tjänst som utförs. Om säljföretaget själv eller om säljföretaget använder sig av en leverantör som inte uppfyller det vid var tid gällande säkerhetsregelverk kan säljföretaget utsätta sin affär för onödiga finansiella risker.</p>
				<p class="small">För information om fullständiga PCI regler, vänligen kontakta oss på Euroline.</p>
			</div>

			<div class="register-submit">
				<input type="submit" value="Beställ" id="register" />
			</div>

			<div class="space"></div>

		</form>

	</div>
  </div>

  <div class="panel panel-default">
	<div class="panel-heading" role="tab" id="heading-registerexisting">
	  <h1 class="panel-title">
		<a class="collapsed" data-toggle="collapse" data-parent="#premium-content-panel" href="#collapse-registerexisting" aria-expanded="false" aria-controls="collapse-registerexisting">
		  Redan prenumerant <span class="fa fa-plus-square"></span>
		</a>
	  </h1>
	</div>
	<div id="collapse-registerexisting" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-registerexisting">
	  <div class="form-group">
		<form id="registerexisting">

			<div class="registerexisting-info">
				<p>För att du som redan befintlig prenumerant skall kunna logga in på Arbetaren.se behöver vi registrera dig med hjälp av ditt kundnummer och postkod. Ditt kundnummer hittar du på baksidan av tidningen du får hem eller på din senaste faktura.</p>
				<p>Ni som behöver ytterligare handledning, ring 08-522 456 80 (måndagar kl 10–13) eller e-posta till prenumeration@arbetaren.se</p>
			</div>

			<div class="space"></div>

			<div class="registerexisting-cusno">
				<label for="cusno">Kundnummer</label>
				<input type="text" class="input" name="cusno" id="cusno" value="">
			</div>

			<div class="registerexisting-zipcode">
				<label for="zipcode">Postnummer</label>
				<input type="text" class="input" id="zipcode" name="zipcode" value="">
			</div>

			<div class="registerexisting-submit">
				<input type="submit" value="Nästa" class="btn btn-success">
			</div>

			<div class="space"></div>

		</form>
	  </div>
	</div>
  </div>
</div>

<script type="text/html" id="tmpl-lostpassword-template">
	<div class="form-group">
	<form id="lostpassword">
		<p>Ange den e-postadress som du registrerat hos oss för att få ett mail med information om lösenordsåterställning.</p>

		<label for="email">E-postadress</label>
		<input type="email" class="input" name="user_login" id="user_login" value="">

		<input type="submit" value="Återställ lösenord" class="btn btn-warning">
	</form>
	</div>
</script>

<script type="text/html" id="tmpl-lostpasswordresult-template">
	<div class="form-group">
	<form id="lostpassword">
		<p>{{data.message}}</p>
	</form>
	</div>
</script>

<script type="text/html" id="tmpl-registeruser-template">
	<div class="form-group">
	<form id="registeruser">

		<p>Hej {{data.name}}! Ange vilken epostadress du vill registrera dig med samt det lösenord du vill använda.</p>

		<input type="hidden" name="cusno" value="{{{data.cusno}}}">

		<label for="email">E-postadress</label>
		<input type="text" class="input" name="email" value="{{{data.email}}}">

		<label for="password">Lösenord</label>
		<input type="password" class="input" name="password" >

		<input type="submit" value="Registrera" class="btn btn-success">
	</form>
	</div>
</script>

<script type="text/html" id="tmpl-error-template">
	<div class="form-group">
		<form id="registerexisting">

			<div class="registerexisting-info">
				<p class=""error>{{data.message}}</p>
				<p>För att du som redan befintlig prenumerant skall kunna logga in på Arbetaren.se behöver vi registrera dig med hjälp av ditt kundnummer och postkod. Ditt kundnummer hittar du på baksidan av tidningen du får hem eller på din senaste faktura.</p>
				<p>Ni som behöver ytterligare handledning, ring 08-522 456 80 (måndagar kl 10–13) eller e-posta till prenumeration@arbetaren.se</p>
			</div>

			<div class="space"></div>

			<div class="registerexisting-cusno">
				<label for="cusno">Kundnummer</label>
				<input type="text" class="input" name="cusno" value="">
			</div>

			<div class="registerexisting-zipcode">
				<label for="zipcode">Postnummer</label>
				<input type="text" class="input" name="zipcode" value="">
			</div>

			<div class="registerexisting-submit">
				<input type="submit" value="Nästa" class="btn btn-success">
			</div>

			<div class="space"></div>

		</form>
	  </div>
</script>


<script type="text/html" id="tmpl-dibs-template">
	<form id="dibsform" action="https://securedt.dibspayment.com/verify/bin/arbetaren/index" method="POST" charset="UTF-8">

		<input type="hidden" name="billingAddress" value="{{{data.billingaddress}}}">
		<input type="hidden" name="billingCity" value="{{{data.billingcity}}}">
		<input type="hidden" name="billingCountry" value="{{{data.billingcountry}}}">
		<input type="hidden" name="billingFirstName" value="{{{data.billingfirstname}}}">
		<input type="hidden" name="billingLastName" value="{{{data.billinglastname}}}">

		<input type="hidden" name="currency" value="{{{data.currency}}}">
		<input type="hidden" name="data" value="{{{data.data}}}">
		<input type="hidden" name="eMail" value="{{{data.email}}}">
		<input type="hidden" name="MAC" value="{{{data.mac}}}">
		<input type="hidden" name="pageSet" value="{{{data.pageset}}}">
		<input type="hidden" name="method" value="cc.cekab">

		<input type="hidden" name="customReturnUrl" value="{{{data.accepturl}}}">
		<input type="hidden" name="language" value="sv-SE">

	</form>
</script>
		
	</div><!-- .entry-content -->

	<footer class="entry-footer col-md-10 col-xs-12">
		<span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T11:59:12+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/johan-apel-rostlund/">Johan Apel Röstlund</a></span> </span>		<br/>
			<a class="btn btn-block btn-social btn-facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/">
    	<span class="fa fa-facebook"></span> Dela på Facebook	</a>
				<a class="btn btn-block btn-social btn-twitter" target="_blank" href="https://twitter.com/home?status=https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/">
    	<span class="fa fa-twitter"></span> Dela på Twitter	</a>
		</footer><!-- .entry-footer -->

	</article><!-- #post-## -->


		
		
		</main><!-- #main -->
		
<div id="secondary" class="widget-area col-lg-4" role="complementary">
	<aside id="issue_widget-3" class="widget widget_issue_widget"><h2 class="widget-title">Arbetaren 20/2017</h2><div class="toc hidden">		<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/03/10/ungerns-flyktingpolitik-bortom-anstandighet/">Ungerns flyktingpolitik – &#8221;bortom anständighet&#8221;</a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Inrikes</span> <a href="https://www.arbetaren.se/2017/03/10/facket-polisanmaler-efter-asbestexponering/">Facket polisanmäler efter asbestexponering <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/03/10/kvinnliga-narkomaner-far-samre-behandling/">Kvinnliga narkomaner får sämre behandling <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/03/10/burmesiska-arbetare-i-vilda-protester-om-lon/">Burmesiska arbetare i vilda protester om lön <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Reportage</span> <a href="https://www.arbetaren.se/2017/03/10/tillverkad-i-myanmar/">Tillverkad i Myanmar <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/03/10/oljefyndigheter-vacker-klimatdebatt-i-guyana/">Oljefyndigheter väcker klimatdebatt i Guyana <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Inrikes</span> <a href="https://www.arbetaren.se/2017/03/10/det-var-en-avvapning-nazister-undgar-atal/">&#8221;Det var en avväpning&#8221; – nazister undgår åtal</a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/03/10/europeiska-skoforetag-bryter-mot-lagen/">Europeiska skoföretag bryter mot lagen <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Utrikes</span> <a href="https://www.arbetaren.se/2017/03/10/osttimor-och-australien-i-uppslitande-granstvist/">Östtimor och Australien i uppslitande gränstvist <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Signerat</span> <a href="https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/">Sy ihop i stället för att slita isär samhället! <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Film</span> <a href="https://www.arbetaren.se/2017/03/10/radikal-i-egen-ratt/">Radikal i egen rätt <span class="fa fa-lock"></span> </a>
			</div>
		</article>
				<article>
			<div class="entry-content">
				<span class="tag">Film</span> <a href="https://www.arbetaren.se/2017/03/10/en-medborgare-standigt-misstankt/">En medborgare ständigt misstänkt <span class="fa fa-lock"></span> </a>
			</div>
		</article>
		<a class="showall" href="#">Visa alla</a></div></aside><aside id="adverter_widget-2" class="widget widget_adverter_widget">					<div class="adverter">
						<a href="www.arbetaren.se/fest" target="_blank">
							<img width="640" height="348" src="https://www.arbetaren.se/wp-content/uploads/2017/02/festaweb2banner-01.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/02/festaweb2banner-01.jpg 688w, https://www.arbetaren.se/wp-content/uploads/2017/02/festaweb2banner-01-300x163.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/02/festaweb2banner-01-660x359.jpg 660w" sizes="(max-width: 640px) 100vw, 640px" />						</a>
					</div>
				</aside><aside id="text-7" class="widget widget_text"><h2 class="widget-title">Prenumeration</h2>			<div class="textwidget"><p><strong>Vill du prenumerera eller har frågor som rör din prenumeration?</strong></p>
<p>Klicka <a href="/prenumerera/">här</a> eller mejla till prenumeration@arbetaren.se alternativt ring 08-522 456 80 på våra telefontider som är måndagar kl 10-13 och onsdagar kl 14-16</p>
</div>
		</aside><aside id="selected_category_widget-2" class="widget widget_selected_category_widget"><h2 class="widget-title">SIGNERAT</h2>		<article>
			<div class="entry-content">
				<a href="https://www.arbetaren.se/2017/03/10/sy-ihop-i-stallet-for-att-slita-isar-samhallet/"><p>Vissa delar av landet mår alldeles utmärkt. Ett övergångsställe därifrån, däremot, breder fattigdomen ut sig. De ökade klasskillnaderna märks inte bara i plånboken. I ett samhälle där resurserna försvinner ökar hopplösheten och apatin. Det är knappast raketforskning.</p>
</a>

				
				<div class="footer">
					<div class="bubble text-right">
						<img class="bubble-img" alt="Signerat" src="https://www.arbetaren.se/wp-content/themes/arbetaren-theme/images/bubbla-signerat.png" />
						<span class="name">Johan Apel Röstlund</span>
					</div>
					<div class="avatar">
						<img src="https://www.arbetaren.se/wp-content/uploads/2016/08/Johan.jpg" alt="Johan Apel Röstlund" class="avatar avatar- wp-user-avatar wp-user-avatar- alignnone photo" />					</div>
				</div>

							</div>
		</article>
		</aside></div><!-- #secondary -->
	</div><!-- #primary -->

</div>


	<div class="container">
		<hr/>
		<div id="secondary-primary" class="content-area row">
			<main id="secondary-main" class="site-main col-lg-8" role="main">
				<div class="featured-area">
									 						    						
							<div class="post post-127882 featured_item type-featured_item status-publish has-post-thumbnail hentry stor">
<article id="post-127882" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Inrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/det-var-en-avvapning-nazister-undgar-atal/"><img width="720" height="403" src="https://www.arbetaren.se/wp-content/uploads/2017/03/bild_naz-720x403.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/bild_naz-720x403.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild_naz-300x168.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild_naz-768x430.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild_naz-1024x573.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild_naz-660x369.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/det-var-en-avvapning-nazister-undgar-atal/" rel="bookmark">&#8221;Det var en avväpning&#8221; – nazister undgår åtal</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Åklagaren lägger nu ned utredningen mot de nazister från Nordiska motståndsrörelsen, som i mitten av februari misshandlade en elev på Åsö utbildningscentrum i Stockholm. Detta trots att en film som spridits på nätet tydligt visar misshandeln.</p>
		<span class="category">Inrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:00:06+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127883 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127883" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/ungerns-flyktingpolitik-bortom-anstandighet/"><img width="720" height="453" src="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlta918dfc-nh-720x453.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlta918dfc-nh-720x453.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlta918dfc-nh-300x189.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlta918dfc-nh-768x483.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlta918dfc-nh-1024x644.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlta918dfc-nh-660x415.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/ungerns-flyktingpolitik-bortom-anstandighet/" rel="bookmark">Ungerns flyktingpolitik – &#8221;bortom anständighet&#8221;</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Gränsläger byggda av taggtråd och fartygscontainrar. Det är vad som väntar de asylsökande som lyckas ta sig till Ungern framöver. Beslutet, som röstades fram av parlamentet, döms ut av både FN och Amnesty som kallar åtgärden för illegal.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:02:13+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127884 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127884" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Inrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/facket-polisanmaler-efter-asbestexponering/"><img width="720" height="510" src="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsy35906e-nh-720x510.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsy35906e-nh-720x510.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsy35906e-nh-300x213.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsy35906e-nh-768x544.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsy35906e-nh-1024x726.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsy35906e-nh-660x468.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/facket-polisanmaler-efter-asbestexponering/" rel="bookmark">Facket polisanmäler efter asbestexponering</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Byggnads planerar att polisanmäla ett företag sedan arbetare utsatts för asbest i samband med en renovering. Ett skyddsstopp har lagts men problemet är omfattande inom byggbranschen, menar facket.</p>
		<span class="category">Inrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:01:55+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127885 featured_item type-featured_item status-publish has-post-thumbnail hentry stor">
<article id="post-127885" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/burmesiska-arbetare-i-vilda-protester-om-lon/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsyb99b93-nh-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsyb99b93-nh-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsyb99b93-nh-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsyb99b93-nh-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsyb99b93-nh-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsyb99b93-nh-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/burmesiska-arbetare-i-vilda-protester-om-lon/" rel="bookmark">Burmesiska arbetare i vilda protester om lön</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Situationen för Burmas textilarbetare är fortfarande extremt svår. I veckan förstördes en av Hennes &#038; Mauritz underleverantörers fabriker sedan arbetarna krävt bättre villkor. Bråket, som följde efter en uppmärksammad strejk, beskrivs som ett av det värsta i landet på många år.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:01:06+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127886 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127886" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/kvinnliga-narkomaner-far-samre-behandling/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsp9e6068-nh-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsp9e6068-nh-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsp9e6068-nh-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsp9e6068-nh-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsp9e6068-nh-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsp9e6068-nh-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/kvinnliga-narkomaner-far-samre-behandling/" rel="bookmark">Kvinnliga narkomaner får sämre behandling</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>En tredjedel av världens narkomaner är kvinnor, men trots det är bara var femte missbrukare som erbjuds vård en kvinna. Det uppger Internationella narkotikakontrollstyrelsen INCB i en ny rapport.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:01:38+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127887 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127887" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/europeiska-skoforetag-bryter-mot-lagen/"><img width="720" height="479" src="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsx3ce04b-nh-720x479.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsx3ce04b-nh-720x479.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsx3ce04b-nh-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsx3ce04b-nh-768x511.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsx3ce04b-nh-1024x681.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdlsx3ce04b-nh-660x439.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/europeiska-skoforetag-bryter-mot-lagen/" rel="bookmark">Europeiska skoföretag bryter mot lagen</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Osäkra anställningar, låg lön och mycket övertid. Underleverantörer till flera europeiska skomärken, däribland Ecco och Deichmann, bryter mot lagen i Indonesien. Det visar en färsk rapport från EU-projektet Change your Shoes.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T11:59:50+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127888 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127888" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/oljefyndigheter-vacker-klimatdebatt-i-guyana/"><img width="720" height="477" src="https://www.arbetaren.se/wp-content/uploads/2017/03/sdltb59fc6f-nh-720x477.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/sdltb59fc6f-nh-720x477.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdltb59fc6f-nh-300x199.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdltb59fc6f-nh-768x509.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdltb59fc6f-nh-1024x678.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/sdltb59fc6f-nh-660x437.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/oljefyndigheter-vacker-klimatdebatt-i-guyana/" rel="bookmark">Oljefyndigheter väcker klimatdebatt i Guyana</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Olja har upptäckts till havs utanför Guyana och utländska oljejättar är spekulanter. Samtidigt vill den karibiska gemenskapen Caricom och alliansen för små östater, AOSIS, driva på för att begränsa den globala temperaturökningen till högst 1,5 grader och se till att Guyana håller sina klimatlöften i enlighet med Parisavtalet.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:00:27+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
													
							<div class="post post-127889 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127889" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Utrikes</div>
		<a href="https://www.arbetaren.se/2017/03/10/osttimor-och-australien-i-uppslitande-granstvist/"><img width="720" height="478" src="https://www.arbetaren.se/wp-content/uploads/2017/03/wiki-720x478.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/wiki-720x478.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/wiki-300x199.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/wiki-768x510.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/wiki-1024x680.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/wiki-660x438.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/osttimor-och-australien-i-uppslitande-granstvist/" rel="bookmark">Östtimor och Australien i uppslitande gränstvist</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Östtimor och Australien är involverade i en tvist om var gränsen ska gå i det hav som skiljer länderna åt. Konflikten har rört upp känslorna i Östtimor eftersom det kan vara stora pengar som står på spel.</p>
		<span class="category">Utrikes</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T11:59:33+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>
																</div>
			</main><!-- #main -->

			<div id="secondary-secondary" class="widget-area col-lg-4" role="complementary">
				<div class="featured-area">
								 					    									<div class="post post-127890 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127890" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Film</div>
		<a href="https://www.arbetaren.se/2017/03/10/radikal-i-egen-ratt/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/03/kim-foto-folkets-bio-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/kim-foto-folkets-bio-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/kim-foto-folkets-bio-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/kim-foto-folkets-bio-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/kim-foto-folkets-bio-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/kim-foto-folkets-bio-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/radikal-i-egen-ratt/" rel="bookmark">Radikal i egen rätt</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Tempo dokumentärfilmfestival pågår i Stockholm och bland de många filmerna som presenteras finns starka porträtt av kulturpersonligheter, människor som finns och funnits i offentligheten där vi får komma bakom kulissen. Kim – den skalliga primadonnan är ett personligt porträtt av skådespelaren Kim Anderzon.</p>
		<span class="category">Film</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T11:58:59+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>													<div class="post post-127891 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127891" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Film</div>
		<a href="https://www.arbetaren.se/2017/03/10/en-medborgare-standigt-misstankt/"><img width="720" height="463" src="https://www.arbetaren.se/wp-content/uploads/2017/03/bild2-720x463.jpeg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/bild2-720x463.jpeg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild2-300x193.jpeg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild2-768x494.jpeg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild2-660x424.jpeg 660w, https://www.arbetaren.se/wp-content/uploads/2017/03/bild2.jpeg 980w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/en-medborgare-standigt-misstankt/" rel="bookmark">En medborgare ständigt misstänkt</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>När Harry Schein kom till Sverige som ensamkommande flyktingbarn i början av 1940-talet var det under en tid då det öppet deklarerades på universitet och i riksdagen att judar var oönskade och ”osvenska”. </p>
		<span class="category">Film</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T11:58:42+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>													<div class="post post-127892 featured_item type-featured_item status-publish has-post-thumbnail hentry liten">
<article id="post-127892" class="border">
		<figure class="entry-thumbnail">
		<div class="tag">Reportage</div>
		<a href="https://www.arbetaren.se/2017/03/10/tillverkad-i-myanmar/"><img width="720" height="480" src="https://www.arbetaren.se/wp-content/uploads/2017/03/burma6-720x480.jpg" class="attachment-arbetaren-post-medium size-arbetaren-post-medium wp-post-image" alt="" srcset="https://www.arbetaren.se/wp-content/uploads/2017/03/burma6-720x480.jpg 720w, https://www.arbetaren.se/wp-content/uploads/2017/03/burma6-300x200.jpg 300w, https://www.arbetaren.se/wp-content/uploads/2017/03/burma6-768x512.jpg 768w, https://www.arbetaren.se/wp-content/uploads/2017/03/burma6-1024x683.jpg 1024w, https://www.arbetaren.se/wp-content/uploads/2017/03/burma6-660x440.jpg 660w" sizes="(max-width: 720px) 100vw, 720px" /></a>
	</figure>
	
	<header class="entry-header">
		<h1 class="entry-title"><a href="https://www.arbetaren.se/2017/03/10/tillverkad-i-myanmar/" rel="bookmark">Tillverkad i Myanmar</a></h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>”Made in Myanmar”. Det kan det numera stå i lapparna på dina nyinköpta kläder från H&#038;M och Lindex. Burma har förhoppningar om att bli Sydostasiens ledande textilexportör. 2015 träffade Arbetaren några av landets textilarbetare på plats. Ytterligare två år senare tampas klädindustrin ännu med orimliga arbetsvillkor och infekterade relationer mellan fabriker och fackföreningar. Just nu pågår en revolt på en fabrik som tillverkar för H&#038;M, med anledning av det återpublicerar vi här reportaget.</p>
		<span class="category">Reportage</span><span class="posted-on"><time class="entry-date published updated" datetime="2017-03-10T12:00:51+00:00">10 mars, 2017</time></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.arbetaren.se/author/cecilia-irefalk/">Cecilia Irefalk</a></span> </span>	</div><!-- .entry-content -->

	
	
</article><!-- #post-## -->
</div>															</div>
			</div><!-- #secondary -->
		</div><!-- #primary -->
	</div>


	</div><!-- #content -->

	<footer id="footer">
		<div class="container">
			<div class="row">
				<div id="text-5" class="widget col-md-4 widget_text">			<div class="textwidget"><img alt="Logotyp för tidningen Arbetaren" src="/wp-content/themes/arbetaren-theme/images/logo.gif"></div>
		</div><div id="text-3" class="widget col-md-4 widget_text">			<div class="textwidget"><p>Box 6507<br />
113 83 Stockholm<br />
Organisationsnummer: 556542-8413</p>
</div>
		</div><div id="text-4" class="widget col-md-4 widget_text">			<div class="textwidget">Tel: 08-522 456 70
redaktionen@arbetaren.se
Prenumerationsärenden:
prenumeration@arbetaren.se</div>
		</div>			</div>
		</div>
	</footer>

	<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/js/arbetaren.min.js?ver=1486647636'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/bootstrap/dist/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/arbetaren-theme/js/slick.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/tryckpress-parent-theme/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-content/themes/tryckpress-parent-theme/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.arbetaren.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

	<!-- Piwik -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDomains", ["*.www.arbetaren.se"]]);
		_paq.push(['enableLinkTracking']);
		(function() {
			var u="//www.arbetaren.se/statistik/";
			_paq.push(['setTrackerUrl', u+'piwik.php']);
			_paq.push(['setSiteId', 1]);
			_paq.push(['setCustomVariable','1','Premium','premium', 'page']);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
		})();
		_paq.push(['trackPageView']);
	</script>
	<noscript><p><img src="//www.arbetaren.se/statistik/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
	<!-- End Piwik Code <--></-->

</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2581/2686 objects using disk
Page Caching using disk: enhanced (SSL caching disabled)
Minified using disk

 Served from: www.arbetaren.se @ 2017-03-10 18:25:40 by W3 Total Cache -->